Changes between Version 5 and Version 6 of squeeze-wheezy-mosh-upgrade


Ignore:
Timestamp:
Nov 3, 2013, 2:45:09 PM (6 years ago)
Author:
Jamie McClelland
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • squeeze-wheezy-mosh-upgrade

    v5 v6  
    104104==== English ====
    105105
    106 In brief: The support team is planning the upgrade of our servers from Debian 6 to Debian 7, which has important implications for your web sites. The people responsible for maintaining your sites should ensure that your web software will be compatible with PHP 5.4. Failure to ensure compatibility may result in your web site failing to work properly.
     106|| In brief: The support team is planning the upgrade of our servers from Debian 6 to Debian 7, which has important implications for your web sites. The people responsible for maintaining your sites should ensure that your web software will be compatible with PHP 5.4. Failure to ensure compatibility may result in your web site failing to work properly. ||
    107107
    108108Greetings May First/People Link Member!