wiki:openssl_vulnerability_2008-05

Version 1 (modified by Jamie McClelland, 12 years ago) (diff)

--

OpenSSL Vulnerability Discovered

A security problem was discovered this week affecting servers running the Debian GNU operating system. All of our servers are running Debian GNU/Linux so they are all affected.

The security problem is...

Please see the Debian wiki page for a full explanation.