Changes between Version 10 and Version 11 of openssl_vulnerability_2008-05


Ignore:
Timestamp:
Aug 28, 2008, 1:52:04 PM (11 years ago)
Author:
Jamie McClelland
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • openssl_vulnerability_2008-05

    v10 v11  
    1414
    1515 * Use our offsite backup system
     16
     17 * Use an SSL certificate for a secure web site (https) and you generated your SSL key using Debian software betwen 2006-09-17 and 2008-05-15.
    1618
    1719== Secure Shell/Secure FTP users ==