Changes between Version 81 and Version 82 of members/GRIP-UQAM


Ignore:
Timestamp:
Apr 2, 2016, 1:48:40 PM (4 years ago)
Author:
https://id.mayfirst.org/gripuqam
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • members/GRIP-UQAM

    v81 v82  
    404404== Drupal 8 requirements and particularities ==
    405405* Drupal 8.0.5 needs Postgresql >= 9.1.2 instead of 8.4.20 #11587, #11522
    406 * Drupal 8.0.4-or-5 does not work with Postgres
     406* Drupal 8.0.5 works with Postgres
    407407 * keywords: drupal 8 postgresql
    408408 * [https://www.drupal.org/node/2157455 Make Drupal 8 work with PostgreSQL or remove support from core before release]