Changes between Version 59 and Version 60 of members/GRIP-UQAM


Ignore:
Timestamp:
Mar 24, 2016, 10:57:23 AM (6 years ago)
Author:
Grip Uqam
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • members/GRIP-UQAM

    v59 v60  
    5050[[TicketQuery(reporter=https://id.mayfirst.org/gripuqam|https://id.mayfirst.org/gripuqamweb|https://id.mayfirst.org/essais)]]
    5151=== Drupal requirements ===
    52 * Drupal 8.0.5 needs Postgresql >= 9.1.2 instead of 8.4.20 #11586, #11522
     52* Drupal 8.0.5 needs Postgresql >= 9.1.2 instead of 8.4.20 #11587, #11522
    5353=== Taged with GRIP-UQAM with description ===
    5454[[TicketQuery(keywords~=GRIP-UQAM,format=table,col=changetime|resolution|owner|summary,rows=description)]]