Opened 5 years ago

Closed 5 years ago

Last modified 5 years ago

#7949 closed Bug/Something is broken (duplicate)

I deleted the user I was logged in with the members control panel, makes a persistent whitepage in the browser

Reported by: https://id.mayfirst.org/essais Owned by:
Priority: Low Component: Tech
Keywords: hard-error GRIP-UQAM Cc:
Sensitive: no

Description

Just to signal it. I is very clear that it is something I should not have done.

Change History (2)

comment:1 Changed 5 years ago by https://id.mayfirst.org/dskallman

  • Keywords hard-error added
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #7948

comment:2 Changed 5 years ago by https://id.mayfirst.org/essais

  • Keywords GRIP-UQAM added

Please login to add comments to this ticket.

Note: See TracTickets for help on using tickets.