Opened 4 months ago

Closed 4 months ago

#13867 closed Task/To do item (fixed)

move mysql databases to ssd on hashmi

Reported by: https://id.mayfirst.org/jamie Owned by: https://id.mayfirst.org/jamie
Priority: Medium Component: Tech
Keywords: hashmi.mayfirst.org Cc:
Sensitive: no

Description

Who profits is really taking a beating on hashmi (and maybe the cause of #13866 for hashmi at least).

Since hashmi is on linda we should be taking avantage of the SSD drives there.

Change History (2)

comment:1 Changed 4 months ago by https://id.mayfirst.org/jamie

  • Owner set to https://id.mayfirst.org/jamie
  • Status changed from new to assigned

comment:2 Changed 4 months ago by https://id.mayfirst.org/jamie

  • Resolution set to fixed
  • Status changed from assigned to closed

Done.

Please login to add comments to this ticket.

Note: See TracTickets for help on using tickets.